<!doctype html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="mz3d0zqNl3QMnTfrdilwEXbtgK9Qd3w1suJ4jlFOMhs" />
<meta name="msvalidate.01" content="i4ssbeey9bqq9jp7kxy9h1ibp3ihjv" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Passengers facing West Coast Main Line delays - Lichfield Live®</title>
	<link rel="canonical" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Passengers facing West Coast Main Line delays - Lichfield Live®" />
	<meta property="og:description" content="Passengers on the West Coast Main Line are being warned of major delays." />
	<meta property="og:url" content="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/" />
	<meta property="og:site_name" content="Lichfield Live®" />
	<meta property="article:published_time" content="2022-12-07T13:51:09+00:00" />
	<meta property="article:modified_time" content="2022-12-07T13:51:21+00:00" />
	<meta property="og:image" content="https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Lichfield Live" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lichfield Live" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Lichfield Live® &raquo; Feed" href="https://lichfieldlive.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichfield Live® &raquo; Comments Feed" href="https://lichfieldlive.co.uk/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Lichfield Live® &raquo; iCal Feed" href="https://lichfieldlive.co.uk/whats-on/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Lichfield Live® &raquo; Passengers facing West Coast Main Line delays Comments Feed" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lichfieldlive.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='organic-profile-block-fontawesome-css' href='https://lichfieldlive.co.uk/wp-content/plugins/organic-profile-block/block/profile/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-integration-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce-subscriptions/vendor/woocommerce/subscriptions-core/build/index.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://lichfieldlive.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='lcm-ll-latest-comments-style-inline-css' type='text/css'>
/*!***************************************************************************************************************************************************************************************************************************************!*\
  !*** css ./node_modules/css-loader/dist/cjs.js??ruleSet[1].rules[3].use[1]!./node_modules/postcss-loader/dist/cjs.js??ruleSet[1].rules[3].use[2]!./node_modules/sass-loader/dist/cjs.js??ruleSet[1].rules[3].use[3]!./src/style.scss ***!
  \***************************************************************************************************************************************************************************************************************************************/
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-lcm-ll-latest-comments {
  font-family: -apple-system, blinkmacsystemfont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
  padding-inline: 0;
  margin-block: 0.5em;
}
.wp-block-lcm-ll-latest-comments .wp-block-ll-latest-comments__comment {
  list-style-type: none;
  margin-bottom: 0.5em;
}
.wp-block-lcm-ll-latest-comments .wp-block-ll-latest-comments__comment .wp-block-ll-latest-comments__comment-link {
  font-size: 0.8em;
  color: #111;
  text-decoration: none;
}
.wp-block-lcm-ll-latest-comments .wp-block-ll-latest-comments__comment .wp-block-ll-latest-comments__comment-link blockquote {
  margin: 0;
}
.wp-block-lcm-ll-latest-comments .wp-block-ll-latest-comments__comment .wp-block-ll-latest-comments__comment-link cite {
  font-size: 1em;
}
.wp-block-lcm-ll-latest-comments .wp-block-ll-latest-comments__comment .wp-block-ll-latest-comments__comment-link:hover {
  text-decoration: underline;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<link rel='stylesheet' id='organic-profile-block-frontend-style-css' href='https://lichfieldlive.co.uk/wp-content/plugins/organic-profile-block/block/profile/style.css?ver=1667991243' type='text/css' media='all' />
<style id='philipjohn-pj-progress-bar-style-inline-css' type='text/css'>
.wp-block-philipjohn-pj-progress-bar{border:1px solid #000}.wp-block-philipjohn-pj-progress-bar .pj-progress{background-color:#000;color:#fff;min-width:5em;text-align:center}.wp-block-philipjohn-pj-progress-bar .pj-progress .pj-progress-strip{display:inline-flex;margin:0 auto}.wp-block-philipjohn-pj-progress-bar .pj-progress .pj-progress-level{font-size:inherit;margin-left:.5em}.wp-block-philipjohn-pj-progress-bar .pj-progress .components-text-control__input{background:transparent;border:none;color:inherit;font:inherit;line-height:1;text-align:right;width:2.5em}.wp-block-philipjohn-pj-progress-bar.is-style-rounded,.wp-block-philipjohn-pj-progress-bar.is-style-rounded .pj-progress{border-radius:50px}

</style>
<style id='tenup-tabs-style-inline-css' type='text/css'>
.tab-list{list-style:none;margin:0;overflow:auto;padding:0;position:relative;white-space:nowrap}.tab-list[aria-orientation=vertical]{display:flex;flex-direction:column;white-space:normal}.tab-list[aria-orientation=vertical] .tab-item{display:block}.tab-list[aria-orientation=vertical] .tab-item:last-of-type>[role=tab]{border-bottom-color:#777}.tab-list[aria-orientation=vertical] .tab-item>[role=tab]{border-bottom-color:#fff;width:100%}.tab-list[aria-orientation=vertical] .tab-item.is-active>[role=tab]{border-right-color:#fff}.tab-item{display:inline-block}.tab-item>[role=tab]{border:1px solid #777;display:inline-block;padding:5px 8px;text-decoration:none}@media (--width-medium ){.tab-item>[role=tab]{padding:10px 15px}}.tab-item>[role=tab]:focus,.tab-item>[role=tab]:hover{background:#ccc}.tab-item.is-active [role=tab]{background:#fff;border-bottom-color:#fff;position:relative;z-index:1}.tabs-vertical{display:flex}.tabs-vertical .tab-group{flex:1;margin-left:-1px;margin-top:0}.tab-group{border:1px solid #777;margin-top:-1px}.tab-content{padding:15px}.tab-content[aria-hidden=true]{display:none}:root{--c-appender-button-bg:#000;--c-white:#fff;--c-gray:#777;--c-light-grey:#d3d3d3;--c-placeholder-text:#707070;--tab-item-width:200px;--tab-item-height:60px;--tenup-tabs-rich-text-color:#1e1e1e;--tenup-tabs-untitled-tab-color:#6c6c6c}.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block.has-child-selected[data-type="tenup/tabs-item"],.wp-block[data-type="tenup/tabs"] .tab-group>.block-editor-inner-blocks .wp-block.is-selected[data-type="tenup/tabs-item"]{display:block}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header{align-items:center;background-color:var(--c-white);box-sizing:border-box;display:flex;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:13px;height:calc(var(--tab-item-height) - 2px);left:0;padding:6px 9pt;position:absolute;text-align:center;top:calc(var(--tab-item-height)*-1 + 2px)}.wp-block[data-type="tenup/tabs"] .tab-group .tab-header .rich-text{line-height:1.2;position:relative;text-align:center;width:100%}.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"][data-is-tab-header-editing],.wp-block[data-type="tenup/tabs"]:not(.has-child-selected) .wp-block-tenup-tabs:not(.components-tab-panel__tabs-item-is-editing) .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]:first-child{display:block}.wp-block[data-type="tenup/tabs"] .components-button{font-family:inherit;font-size:inherit}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks>.block-editor-block-list__layout>.wp-block~.wp-block{display:none}.wp-block-tenup-tabs .tab-group>.block-editor-inner-blocks .wp-block[data-type="tenup/tabs-item"]{display:none;margin-top:0}.wp-block-tenup-tabs .tab-item{border:1px solid var(--c-gray);display:inline-block;height:var(--tab-item-height);text-align:center;text-decoration:none;width:var(--tab-item-width)}.wp-block-tenup-tabs .components-tab-panel__tabs-item .components-button{border-radius:0}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active{background:var(--c-white);border-bottom-color:var(--c-white);box-shadow:none;position:relative;z-index:1}.wp-block-tenup-tabs .components-tab-panel__tabs-item.is-active:before{display:none}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text{align-items:center;display:flex;font-weight:500}.wp-block-tenup-tabs .components-tab-panel__tabs-item.rich-text:hover{color:var(--tenup-tabs-rich-text-color)}.wp-block-tenup-tabs .components-tab-panel__tabs-item.untitled{color:var(--tenup-tabs-untitled-tab-color)}.wp-block-tenup-tabs .add-tab-button{margin-left:6px;margin-top:11px}.wp-block-tenup-tabs .components-tab-panel__tabs .components-text-control__input{margin-left:5px}.wp-block-tenup-tabs .components-tab-panel__tabs .untitled{color:var(--c-placeholder-text)}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs>:not(.is-active){border-bottom-color:var(--c-gray)!important}.wp-block-tenup-tabs.components-tab-panel__tabs-item-is-editing .components-tab-panel__tabs .is-active{border-bottom-color:var(--c-white)!important}.components-button.tabs-item-appender.is-tertiary:not(:disabled){background-color:var(--c-appender-button-bg);color:var(--c-white)}.components-button.tabs-item-appender.is-tertiary:not(:disabled):hover{color:var(--c-light-grey)}

</style>
<link rel='stylesheet' id='mediaelement-css' href='https://lichfieldlive.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://lichfieldlive.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://lichfieldlive.co.uk/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='blm_post_css-css' href='https://lichfieldlive.co.uk/wp-content/plugins/bloom-for-publishers/post/css/post.css?ver=1.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1667995803' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.58.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscriptions-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-newsletters/includes/../dist/subscriptions.css?ver=1669711190' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-newsletters-subscribe-block-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.css?ver=1669711190' type='text/css' media='all' />
<link rel='stylesheet' id='my-account-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-plugin/dist/my-account.css?ver=1.95.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css' href='https://lichfieldlive.co.uk/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1670439765' type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_shared-css' href='https://lichfieldlive.co.uk/wp-content/plugins/publisher-media-kit/dist/css/shared-style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher_media_kit_frontend-css' href='https://lichfieldlive.co.uk/wp-content/plugins/publisher-media-kit/dist/css/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://lichfieldlive.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5.1' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://lichfieldlive.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://lichfieldlive.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css' href='https://lichfieldlive.co.uk/wp-content/themes/newspack-theme/style.css?ver=1.65.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css' href='https://lichfieldlive.co.uk/wp-content/themes/newspack-theme/styles/print.css?ver=1.65.1' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-woocommerce-style-css' href='https://lichfieldlive.co.uk/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.65.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css' href='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce-name-your-price/assets/css/frontend/name-your-price.min.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://lichfieldlive.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://lichfieldlive.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/bloom-for-publishers/lib/js/global.js?ver=1.6.18' id='blm_lib_js-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202249.js' id='woocommerce-analytics-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7126590-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lichfieldlive.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-7126590-4", {"anonymize_ip":true,"transport_type":"beacon","send_page_view":false,"dimension1":"transport"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://lichfieldlive.co.uk/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"stripe":"Credit\/Debit Card"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-7126590-4', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'require', 'ec' );

	
	(function() {

		// trigger an event the old-fashioned way to avoid a jQuery dependency and still support IE
		var event = document.createEvent( 'Event' );

		event.initEvent( 'wc_google_analytics_pro_loaded', true, true );

		document.dispatchEvent( event );
	})();
</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://lichfieldlive.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://lichfieldlive.co.uk/wp-json/wp/v2/posts/269157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lichfieldlive.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lichfieldlive.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.1.1" />
<link rel='shortlink' href='https://lichfieldlive.co.uk/?p=269157' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://lichfieldlive.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flichfieldlive.co.uk%2F2022%2F12%2F07%2Fpassengers-facing-west-coast-main-line-delays%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lichfieldlive.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flichfieldlive.co.uk%2F2022%2F12%2F07%2Fpassengers-facing-west-coast-main-line-delays%2F&#038;format=xml" />
<meta property="geo:formatted_address" content="Lichfield Trent Valley railway station, Lichfield, England" />
<meta property="geo:latitude" content="52.6868931" />
<meta property="geo:longitude" content="-1.8002841" />
<meta property="bloom:key" content="g8UOjrBn5OStbKuWWE3y" />
<meta name="generator" content="Site Kit by Google 1.89.0" />		<style>
			.newspack_global_ad > *::before,
.widget.widget_newspack-ads-widget .textwidget > *::before {
				content: 'Local Adverts';
				display: block;
				font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
				font-size: 10px;
				line-height: 1.6;
				margin-bottom: 0.4em;
				opacity: 0.75;
				text-align: center;
			}
		</style>
				<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/lichfieldlive.co.uk\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"5fb570fae31b7\":{\"min_posts\":0,\"max_posts\":\"2\",\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"priority\":0},\"5fb5710763c66\":{\"min_posts\":\"5\",\"max_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"5fb571118937f\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"priority\":2},\"5fb5712ced126\":{\"min_posts\":0,\"max_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"priority\":3}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_type\":\"post\",\"post_id\":269157,\"categories\":\"399,130\"}","noPingback":true}		</script>
				<link rel="manifest" href="https://lichfieldlive.co.uk/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://lichfieldlive.co.uk/wp-content/uploads/2020/12/cropped-LichfieldLiveIcon-192x192.png">

				<meta name="apple-mobile-web-app-title" content="Lichfield Live®">
		<meta name="application-name" content="Lichfield Live®">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://lichfieldlive.co.uk"><link rel="alternate" href="https://lichfieldlive.co.uk/wp-json/tribe/events/v1/" />	<style>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors">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</style>
		<style type="text/css" id="newspack-theme-colors-variables">
		:root {
							--newspack-primary-color: #1472ba;
							--newspack-secondary-color: #213d79;
							--newspack-cta-color: #ffffff;
							--newspack-header-color: #1472ba;
							--newspack-primary-menu-color: ;
							--newspack-primary-contrast-color: white;
							--newspack-secondary-contrast-color: white;
							--newspack-cta-contrast-color: black;
							--newspack-header-contrast-color: white;
							--newspack-primary-menu-contrast-color: white;
					}
	</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				#secondary .widgettitle,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Home","url":"//lichfieldlive.co.uk/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"News","url":"https://lichfieldlive.co.uk/category/lichfield-news/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Politics","url":"https://lichfieldlive.co.uk/category/politics/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Sport","url":"https://lichfieldlive.co.uk/category/sport/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"What's On","url":"https://lichfieldlive.co.uk/category/whats-on/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Reviews","url":"https://lichfieldlive.co.uk/category/reviews/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Public Notices","url":"https://lichfieldlive.co.uk/category/public-notices/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Advertising","url":"https://lichfieldlive.co.uk/media-kit/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://lichfieldlive.co.uk/#Primary","name":"Get in touch","url":"https://lichfieldlive.co.uk/submit-your-news/"}]},

{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/#newsarticle","url":"https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/","headline":"Passengers facing West Coast Main Line delays","mainEntityOfPage":"https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/","datePublished":"2022-12-07T13:51:09+00:00","dateModified":"2022-12-07T13:51:21+00:00","description":"Passengers on the West Coast Main Line are being warned of major delays.","articleSection":"Transport","articleBody":"Passengers on the West Coast Main Line are being warned of major delays.    Services are being disrupted due to overhead cables coming down outside London Euston.    Engineers are working to fix the problem but disruption is expected on services to and from Lichfield Trent Valley for the rest of today (7th December).    James Dean, Network Rail’s West Coast South route director, said:     “I’m sorry to passengers impacted by the overhead lines coming down outside Euston station and the major disruption to journeys this is causing.    “Our team of engineers is working hard to fix the wires and restore power so we can get a full service back up and running as soon as possible.    \"But when wires are damaged like this it can mean a complex and lengthy repair.\" James Dean, Network Rail    People can check their journeys at www.nationalrail.co.uk.","keywords":"Network Rail, trains, West Coast Main Line, ","name":"Passengers facing West Coast Main Line delays","thumbnailUrl":"https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-150x150.jpg","wordCount":"132","timeRequired":"PT35S","mainEntity":{"@type":"WebPage","@id":"https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/"},"author":{"@type":"Person","name":"Lichfield Live","url":"https://lichfieldlive.co.uk/author/the-lichfield-blog/","sameAs":[],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/ff26aa75d45ba061210a940ad30a0c86?s=96&d=mm&r=pg","height":96,"width":96}},"editor":{"@type":"Person","name":"Lichfield Live","url":"https://lichfieldlive.co.uk/author/the-lichfield-blog/","sameAs":[],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/ff26aa75d45ba061210a940ad30a0c86?s=96&d=mm&r=pg","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Lichfield Live","url":"https://lichfieldlive.co.uk","logo":{"@type":"ImageObject","url":"https://lichfieldlive.co.uk/wp-content/uploads/2019/12/lichfieldlivewonkylogo.jpg","width":"1200","height":"675"}},"comment":null,"image":[{"@type":"ImageObject","@id":"https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/#primaryimage","url":"https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc.jpg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc.jpg","width":"1200","height":"675"}]}]
</script>

    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "fcf8f4bdaeced718351145aef9c665dc92f6af920ca28651d21f2f60224b535f",
          userId: null,
          customDomain: "https://lichfieldlive.co.uk/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <link rel="icon" href="https://lichfieldlive.co.uk/wp-content/uploads/2020/12/cropped-LichfieldLiveIcon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lichfieldlive.co.uk/wp-content/uploads/2020/12/cropped-LichfieldLiveIcon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lichfieldlive.co.uk/wp-content/uploads/2020/12/cropped-LichfieldLiveIcon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lichfieldlive.co.uk/wp-content/uploads/2020/12/cropped-LichfieldLiveIcon-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://lichfieldlive.co.uk/?custom-css=621b9c811b" /></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-269157 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js tribe-no-js singular hide-homepage-title hide-site-tagline h-sub h-sb h-ll h-sh h-stk h-cta no-sidebar cat-lichfield-news cat-transport primary-cat-transport has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class='newspack_global_ad global_above_header'>
						<!-- /21819266620/Above-Header-lichfieldlive.co.uk --><div id='div-gpt-ad-6df386ce9f-0'></div>		</div>
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://lichfieldlive.co.uk/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
<section id="nav_menu-5" class="below-content widget widget_nav_menu"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-182669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182669"><a href="//lichfieldlive.co.uk/">Home</a></li>
<li id="menu-item-181729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181729"><a href="https://lichfieldlive.co.uk/category/lichfield-news/">News</a></li>
<li id="menu-item-181735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181735"><a href="https://lichfieldlive.co.uk/category/politics/">Politics</a></li>
<li id="menu-item-181733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181733"><a href="https://lichfieldlive.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-181731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181731"><a href="https://lichfieldlive.co.uk/category/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-181737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181737"><a href="https://lichfieldlive.co.uk/category/reviews/">Reviews</a></li>
<li id="menu-item-253447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253447"><a href="https://lichfieldlive.co.uk/category/public-notices/">Public Notices</a></li>
<li id="menu-item-268535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268535"><a title="See all our local advertising opportunities" href="https://lichfieldlive.co.uk/media-kit/">Advertising</a></li>
<li id="menu-item-192629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192629"><a href="https://lichfieldlive.co.uk/submit-your-news/">Get in touch</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-5" class="below-content widget widget_nav_menu"><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182669"><a href="//lichfieldlive.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181729"><a href="https://lichfieldlive.co.uk/category/lichfield-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181735"><a href="https://lichfieldlive.co.uk/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181733"><a href="https://lichfieldlive.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181731"><a href="https://lichfieldlive.co.uk/category/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181737"><a href="https://lichfieldlive.co.uk/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253447"><a href="https://lichfieldlive.co.uk/category/public-notices/">Public Notices</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268535"><a title="See all our local advertising opportunities" href="https://lichfieldlive.co.uk/media-kit/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192629"><a href="https://lichfieldlive.co.uk/submit-your-news/">Get in touch</a></li>
</ul></div></section>	</aside>
	<aside id="subpage-sidebar-fallback" class="subpage-sidebar">
		<button class="subpage-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		<section id="nav_menu-5" class="below-content widget widget_nav_menu"><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182669"><a href="//lichfieldlive.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181729"><a href="https://lichfieldlive.co.uk/category/lichfield-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181735"><a href="https://lichfieldlive.co.uk/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181733"><a href="https://lichfieldlive.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181731"><a href="https://lichfieldlive.co.uk/category/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181737"><a href="https://lichfieldlive.co.uk/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253447"><a href="https://lichfieldlive.co.uk/category/public-notices/">Public Notices</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268535"><a title="See all our local advertising opportunities" href="https://lichfieldlive.co.uk/media-kit/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192629"><a href="https://lichfieldlive.co.uk/submit-your-news/">Get in touch</a></li>
</ul></div></section>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 81px;
			max-height: 430px;
			max-width: 600px;
			width: 182px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 146px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 90px;
				max-width: 202px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 135px;
				max-height: 60px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://lichfieldlive.co.uk/" class="custom-logo-link" rel="home"><img width="965" height="430" src="https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo_White.png" class="custom-logo" alt="Lichfield Live®" decoding="async" srcset="https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo_White.png 965w, https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo_White-706x315.png 706w, https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo_White-300x134.png 300w, https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo_White-768x342.png 768w" sizes="(max-width: 965px) 100vw, 965px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://lichfieldlive.co.uk/" rel="home">Lichfield Live®</a></p>
					
						<p class="site-description">
					Lichfield&#039;s only independent news publisher				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://lichfieldlive.co.uk/support-local-news/">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://lichfieldlive.co.uk/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-lichfield-news category-transport tag-network-rail tag-trains tag-west-coast-main-line">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://lichfieldlive.co.uk/category/transport/" rel="category tag">Transport</a></span>			<h1 class="entry-title ">
			Passengers facing West Coast Main Line delays		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://lichfieldlive.co.uk/author/the-lichfield-blog/">Lichfield Live</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2022-12-07T13:51:09+00:00">7th December, 2022</time><time class="updated" datetime="2022-12-07T13:51:21+00:00">7th December, 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-269157" class="share-twitter sd-button share-icon no-text" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-269157" class="share-facebook sd-button share-icon no-text" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-269157" class="share-linkedin sd-button share-icon no-text" href="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Passengers%20facing%20West%20Coast%20Main%20Line%20delays&body=https%3A%2F%2Flichfieldlive.co.uk%2F2022%2F12%2F07%2Fpassengers-facing-west-coast-main-line-delays%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="98a88524f8" data-email-share-track-url="https://lichfieldlive.co.uk/2022/12/07/passengers-facing-west-coast-main-line-delays/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="1200" height="675" src="https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Fire and rail staff at the scene near London Euston" decoding="async" srcset="https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc.jpg 1200w, https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-300x169.jpg 300w, https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-1024x576.jpg 1024w, https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-768x432.jpg 768w, https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-400x225.jpg 400w, https://lichfieldlive.co.uk/wp-content/uploads/2022/12/f38786f4ec5a41e283a0f50be6b2e3dc-706x397.jpg 706w" sizes="(max-width: 1200px) 100vw, 1200px" />			<figcaption><span>Fire and rail staff at the scene near London Euston</span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		

<article id="post-269157" class="post-269157 post type-post status-publish format-standard has-post-thumbnail hentry category-lichfield-news category-transport tag-network-rail tag-trains tag-west-coast-main-line entry">
	<div class="entry-content">

		
		
<p>Passengers on the West Coast Main Line are being warned of major delays.</p>



<p>Services are being disrupted due to overhead cables coming down outside London Euston.</p>



<p>Engineers are working to fix the problem but disruption is expected on services to and from Lichfield Trent Valley for the rest of today (7th December).</p>
<aside class="scaip scaip-1    "><style> @media ( min-width: 300px ) { .newspack_global_ad.scaip-1 { height: 250px; } } </style>		<div class='newspack_global_ad scaip-1 fixed-height'>
						<!-- /21819266620/Top-sidebar-lichfieldlive.co.uk --><div id='div-gpt-ad-8e1c2fdb9b-0'></div>		</div>
		</aside>



<p>James Dean, Network Rail’s West Coast South route director, said:</p>



<blockquote class="wp-block-quote">
<p>“I’m sorry to passengers impacted by the overhead lines coming down outside Euston station and the major disruption to journeys this is causing.</p>



<p>“Our team of engineers is working hard to fix the wires and restore power so we can get a full service back up and running as soon as possible.</p>



<p>&#8220;But when wires are damaged like this it can mean a complex and lengthy repair.&#8221;</p>
<cite>James Dean, Network Rail</cite></blockquote>



<p>People can check their journeys at <a href="http://www.nationalrail.co.uk">www.nationalrail.co.uk</a>.</p>
<section id="newspack-ads-widget-7" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21819266620/Article-below-content-lichfieldlive.co.uk --><div id='div-gpt-ad-6390ecfb1a459-0'></div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://lichfieldlive.co.uk/tag/network-rail/" rel="tag">Network Rail</a><span class="sep">,&nbsp;</span><a href="https://lichfieldlive.co.uk/tag/trains/" rel="tag">trains</a><span class="sep">,&nbsp;</span><a href="https://lichfieldlive.co.uk/tag/west-coast-main-line/" rel="tag">West Coast Main Line</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lichfieldlive.co.uk/2022/12/07/chasetown-win-on-penalties-against-hanley-town-in-the-staffordshire-senior-cup/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Chasetown win on penalties against Hanley Town in the Staffordshire Senior Cup</span></a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://lichfieldlive.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" disabled>new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">I agree to abide by the <a href="Please familiarise yourself with our comments policy before posting.
">commenting policy</a>.</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d5c3b8a2b7" /><input type="hidden" name="_wp_http_referer" value="/2022/12/07/passengers-facing-west-coast-main-line-delays/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                                        <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea
                        id="wc-textarea-0_0" pattern=".{1,1000}" maxlength=1000 placeholder="Be the First to Comment!"
                        aria-label="Be the First to Comment!" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0004664baa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="41"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                                        <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea
                        id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,1000}" maxlength=1000 placeholder="Join the discussion"
                        aria-label="Join the discussion" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0004664baa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="106"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
			<div class='newspack_global_ad global_above_footer'>
						<!-- /21819266620/Above-footer-lichfieldlive.co.uk --><div id='div-gpt-ad-2cfa9ad72e-0'></div>		</div>
				<div class='newspack_global_ad sticky'>
							<button class='newspack_sticky_ad__close'></button>
						<!-- /21819266620/sticky-footer --><div id='div-gpt-ad-abfb25d9aa-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://lichfieldlive.co.uk/" rel="home">
					<img width="200" height="89" src="https://lichfieldlive.co.uk/wp-content/uploads/2019/12/LichfieldLiveLogo-200.png" class="footer-logo" alt="" decoding="async" loading="lazy" />				</a>
					</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="media_image-7" class="widget widget_media_image"><a href="https://www.communityjournalism.co.uk/about-icnn/"><img width="210" height="92" src="https://lichfieldlive.co.uk/wp-content/uploads/2020/05/icnn.png" class="image wp-image-200046  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Lichfield Community Media C.I.C..</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://lichfieldlive.co.uk/privacy/">Privacy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script data-amp-plus-allowed>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed async src="https://fundingchoicesmessages.google.com/i/pub-3040148296601691?ers=1" nonce="4tIqCIET4vD6tBaguLtRng"></script>
		<script data-amp-plus-allowed nonce="4tIqCIET4vD6tBaguLtRng">
			( function() {
				function signalGooglefcPresent() {
					if ( !window.frames['googlefcPresent'] ) {
						if ( document.body ) {
							const iframe = document.createElement( 'iframe' );
							iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;';
							iframe.style.display = 'none';
							iframe.name = 'googlefcPresent';
							document.body.appendChild( iframe );
						} else {
							setTimeout( signalGooglefcPresent, 0 );
						}
					}
				}
				signalGooglefcPresent();
			} )();
		</script>
				<script data-amp-plus-allowed>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</script>
						<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7126590-4","config":{"UA-7126590-4":{"groups":"default","linker":{"domains":["lichfieldlive.co.uk"]},"send_page_view":false}}},"triggers":{"ne77":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ne79":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ne7a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ne7b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ne7c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ne7d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"ne9e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Passengers facing West Coast Main Line delays"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nf24":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Passengers facing West Coast Main Line delays"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nf4e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Passengers facing West Coast Main Line delays"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"5fb28d761921c":{"request":"event","on":"click","vars":{"event_name":"Donate click in header","event_category":"CTAs","non_interaction":true},"selector":"#menu-item-199974 a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7126590-4","config":{"UA-7126590-4":{"groups":"default","linker":{"domains":["lichfieldlive.co.uk"]},"send_page_view":false}}},"triggers":{"5fb28da4a484a":{"request":"event","on":"click","vars":{"event_name":"Donate click in header","event_category":"CTAs","non_interaction":true},"selector":"a.mb-cta"},"60704c8b2b38f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"submit","event_category":"NTG membership","event_label":"success"},"selector":".woocommerce form.checkout"},"n8ac":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Passengers facing West Coast Main Line delays"},"selector":"#commentform"},"nf1d":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Passengers facing West Coast Main Line delays"},"selector":"#commentform"}}}					</script>
				</amp-analytics>
					<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Passengers facing West Coast Main Line delays',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Passengers facing West Coast Main Line delays',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Passengers facing West Coast Main Line delays',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#menu-item-199974 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Donate click in header',
								{
									event_category: 'CTAs',
																			event_label: '',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.mb-cta';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Donate click in header',
								{
									event_category: 'CTAs',
																			event_label: '',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.woocommerce form.checkout';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'NTG membership'
						};
													var form = e.currentTarget;
							var eventLabel = 'success';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'submit',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#commentform';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'NTG user'
						};
													var form = e.currentTarget;
							var eventLabel = 'Passengers facing West Coast Main Line delays';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'comment added',
							eventInfo
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#commentform';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function(e) {
						var eventInfo = {
								event_category: 'NTG user'
						};
													var form = e.currentTarget;
							var eventLabel = 'Passengers facing West Coast Main Line delays';
														eventInfo.event_label = eventLabel;
						
						gtag(
							'event',
							'comment added',
							eventInfo
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://lichfieldlive.co.uk/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=269157&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension1&quot;:&quot;transport&quot;}"
			></amp-analytics>
		<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2d24f6feb205202d71c1faaca/51a4e74d0d59b1a159e563c90.js");</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lichfieldlive.co.uk\/2022\/12\/07\/passengers-facing-west-coast-main-line-delays\/":269157};
	</script>
					<script type="module">
		import { Workbox } from "https:\/\/lichfieldlive.co.uk\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/lichfieldlive.co.uk\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Backtick":["Backtick"],"Period":["Period"],"Comma":["Comma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"Reusable blocks":["Reusable blocks"],"Embeds":["Embeds"],"Text":["Text"],"Widgets":["Widgets"],"Theme":["Theme"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"jS F, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"},"startOfWeek":1},"formats":{"time":"g:i a","date":"jS F, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j F Y H:i"},"timezone":{"offset":0,"string":"Europe\/London","abbr":"GMT"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%s applied.":["%s applied."],"%s removed.":["%s removed."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lichfieldlive.co.uk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ae9c773560" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lichfieldlive.co.uk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Global Styles":["Global Styles"],"Widget types":["Widget types"],"Menu Item":["Menu Item"],"Comment":["Comment"],"Widget areas":["Widget areas"],"Site":["Site"],"Post Type":["Post Type"],"Taxonomy":["Taxonomy"],"Menu Location":["Menu Location","Menu Locations"],"Menu":["Menu"],"User":["User"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["Site Title"],"Themes":["Themes"],"(no title)":["(no title)"],"Media":["Media"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/core-data.min.js?ver=d8d458b31912f858bcdf' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Sorry, you are not allowed to upload this file type."],"Select or Upload Media":["Select or Upload Media"],"Error while uploading file %s to the media library.":["Error while uploading file %s to the media library."],"%s: This file is empty.":["%s: This file is empty."],"%s: Sorry, this file type is not supported here.":["%s: Sorry, this file type is not supported here."],"%s: This file exceeds the maximum upload size for this site.":["%s: This file exceeds the maximum upload size for this site."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/media-utils.min.js?ver=17f6455b0630582352a4' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/preferences-persistence.min.js?ver=c5543628aa7ff5bd5be4' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Preference activated - %s":["Preference activated \u2013 %s"],"Preference deactivated - %s":["Preference deactivated \u2013 %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/preferences.min.js?ver=5e6c91c252c0e040f379' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Create Reusable block":["Create Reusable block"],"Manage Reusable blocks":["Manage Reusable blocks"],"Reusable block created.":["Reusable block created."],"Untitled Reusable block":["Untitled Reusable block"],"Convert to regular blocks":["Convert to regular blocks"],"Close":["Close"],"Cancel":["Cancel"],"Name":["Name"],"Save":["Save"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/reusable-blocks.min.js?ver=3fb4b31e589a583a362e' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 21:57:55+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Block rendered as empty.":["Block rendered as empty."],"Error loading block: %s":["Error loading block: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-includes/js/dist/editor.min.js?ver=c9102d37531f38da0681' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/organic-profile-block/block/profile/block.js?ver=1667991242' id='organic-profile-block-script-js'></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0' id='avc_frontend-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/bloom-for-publishers/post/js/post.js?ver=1.6.18' id='blm_post_js-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1669711190' id='newspack-newsletters-subscribe-block-js' async data-amp-plus-allowed></script>
<script type='text/javascript' id='newspack-popups-view-js-extra'>
/* <![CDATA[ */
var newspack_popups_view = {"cid_cookie_name":"newspack-cid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1670439765' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/publisher-media-kit/dist/js/shared.js?ver=1.3.0' id='publisher_media_kit_shared-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/publisher-media-kit/dist/js/frontend.js?ver=1.3.0' id='publisher_media_kit_frontend-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/lichfieldlive.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_14ec384c2cf58eef88a928857a96414d","fragment_name":"wc_fragments_14ec384c2cf58eef88a928857a96414d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":"1000","replyTextMaxLength":"1000","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"36967007e464b4d083a43c5d0d080e72","isLoadOnlyParentComments":"1","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5.1","wc_post_id":"269157","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/lichfieldlive.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/lichfieldlive.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/lichfieldlive.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"ae9c773560","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.5.1' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/lichfieldlive.co.uk","ajax_url":"https:\/\/lichfieldlive.co.uk\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.6.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.65.1' id='newspack-amp-fallback-js'></script>
<script defer type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1670421984' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lichfieldlive.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
		( function() {

			function trackEvents() {
				
				ga( 'send', 'pageview' );
			}

			if ( 'undefined' !== typeof ga ) {
				trackEvents();
			} else {
				// avoid using jQuery in case it's not available when this script is loaded
				document.addEventListener( 'wc_google_analytics_pro_loaded', trackEvents );
			}

		} ) ();
		
 });
</script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'90852782',post:'269157',tz:'0',srv:'lichfieldlive.co.uk',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '90852782', '269157' ]);
	</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-07 19:43:55 -->